Site web ikoula

Windows セキュリティ上の欠陥の Plesk パネル

2014 年 12 月 8 日、平行線セキュリティ チームとみなされる重要な不備を発見しました。平行線はすぐに公開パッチをこの脆弱性の発見を発表した

できるということですか?

Windows の脆弱性の Parallels Plesk Panel の

A 重要なセキュリティが最近発見されました。これにより、Plesk サーバーの他のユーザーのデータへのアクセスを許可するユーザー。この脆弱性は Windows の Plesk に限定

それが存在はいつからですか?

バージョンの Plesk パネル 10.4.4 障害がある 11.0 11.5、12.0

どのように修正するのですか?

あなたの Plesk の MU のバージョンが適用されます。

セキュリティと安定性を確保するために、アプリケーションやサービスを定期的に更新が推奨されることを思い出させる私たち

マネージまたは共有配信があれば了承ください、私たちのチームはすでに我々 のインフラストラクチャ全体にわたってパッチを適用する必要


Ajouter un commentaire