Site web ikoula

ワードプレス - 動作プラグイン MailPoet セキュリティ上の欠陥

Wysija ニュースレターとして知られているワードプレスのプラグイン MailPoet

セキュリティ 7 月上旬欠陥が発見されました。2014 年 7 月 23 日、現在 Sucuri のブログ 通知この脆弱性が悪用され、公に発表した

。 < br/>

脆弱性では、攻撃者があなたのワードプレスのサイト、またはそれをホストするサーバーでも妥協することができます。これは説明した理由として重要です。ブログによって報告された情報によると、このプラグインの使用が普及していると、脆弱性の悪用既に非常に拡張: 断層の普及の余波で数千のウェブサイトがハッキングされた

。 < br/>

このプラグインを使用する場合、我々 は強く招待を更新します。小さいすべてのバージョンが影響を受けるよう 2.6.9




Ajouter un commentaire