[Falla di sicurezza]: server usando OpenSSL

6 gennaio 2014, un sicurezza vulnerabilità è stato pubblicato sui server usando OpenSSL. Questo difetto è considerato grave perché consente di eseguire un attacco denial of service.

Puoi trovare i dettagli della vulnerabilità al seguente indirizzo:
http://www.openssl.org/news/vulnerabilities.html

sono interessate da questo difetto, sistemi che utilizzano versioni di OpenSSL: 1.0.1 e 1.0.1d 1.0.1c, 1.0.1 b, 1.0.1a, 1.0.1

Maggiori informazioni possono essere trovate sui seguenti link:
-Per Debian: https://security-tracker.debian.org/tracker/CVE-2013-4353
-Per RedHat: https://bugzilla.redhat.com/show_bug.cgi?id=1049058
e https://access.redhat.com/security/cve/CVE-2013-4353
-Sito ufficiale: http://www.openssl.org/news/vulnerabilities.html

Vi ricordiamo che si consiglia di aggiornare regolarmente le applicazioni e servizi, al fine di garantire la loro stabilità e sicurezza.
Consigliamo anche di impostazione di protezione di tipo firewall, al fine di impedire l'accesso illecito al server.

Se avete un servizio condiviso o gestito, sapere che i nostri team hanno già rispettato.

Il nostro supporto tecnico è a vostra disposizione per ogni ulteriore richiesta.

Tags: 


Aggiungi un commento