[Moderato] errore nell'interfaccia di gestione di Plesk Panel

Qualificata moderata vulnerabilità è stata scoperta riguardante la gestione interfaccia Plesk Panel. Quest'ultimo riguarda le macchine in esecuzione su un sistema operativo GNU/Linux e permetterebbe gli aggressori di assumere il controllo della vostra interfaccia di Plesk Panel.

Di seguito è riportato l'elenco delle versioni interessate con i link alle patch:
Parallels Company, sviluppatore di Plesk Panel, ha pubblicato un articolo sulla sua base di conoscenza per spiegare la colpa, le sue conseguenze, come rilevare e correggere. Lo troverete al seguente indirizzo: i http://kb.parallels.com/115942 a

Vi ricordiamo che si consiglia di aggiornare regolarmente le applicazioni e servizi, per garantire la loro stabilità e sicurezza. Si consiglia inoltre l' implementazione della protezione di tipo firewall, al fine di impedire l'accesso illecito al server.

Se avete un servizio condiviso o gestito, sapere che i nostri team hanno già rispettato.
Nostro supporto rimane a vostra disposizione per ogni ulteriore richiesta.

Iscriviti alla nostra newsletter di sicurezza



Aggiungi un commento