Nuova falla di sicurezza di Wordpress

Ieri è stata scoperta una falla di sicurezza di tipo cross-site scripting vulnerabilità Wordpress, si raccomanda vivamente di aggiornare Wordpress per il più rapidamente.

Che permette di?

Ben sfruttate quest'ultimo consentirebbe un utente malintenzionato di compromettere un sito utilizzando cliente del giudizi.

Come controllare se sto colpito?

Tutti i siti web che utilizzano una versione inferiore riguarda Wordpress 4.2.1.

Come risolvere il?

Avete bisogno di aggiornare Wordpress. È possibile aggiornare Wordpress direttamente dall'interfaccia — gli aggiornamenti e fare clic su "Aggiorna ora".

Troverete qui la pagina delle recenti modifiche apportate dall'aggiornamento a 4.2.1.

Se avete un vantaggio condiviso vi ricordiamo che gli aggiornamenti di Wordpress devono essere eseguiti da vostra cura.


Aggiungi un commento