Plesk Control Panel per falla di sicurezza di Windows

8 dicembre 2014, il team di sicurezza di Parallels scoperta una falla ritenuta critica. Parallels ha annunciato immediatamente alla scoperta di questa vulnerabilità con una patch pubblicamente.

è che permette di?

A critici in Parallels Plesk Panel per la vulnerabilità di Windows è stato recentemente identificato. Questo potrebbe consentire agli utenti di consentire l'accesso ai dati di altri utenti del server Plesk. Questa vulnerabilità è limitata a Plesk per Windows.

Da quando esiste?

La colpa è presente sulle versioni del Pannello Plesk 10.4.4 11.0, 11.5 e 12.0.

Come risolvere il?

Applica la versione MU del vostro Plesk:

Vi ricordiamo che si consiglia di aggiornare regolarmente le applicazioni e servizi, al fine di garantire la loro stabilità e la sicurezza.

Se avete una consegna gestita o condivisa, si prega di essere consapevoli che i nostri team sono già stati necessari per applicare la patch attraverso la nostra infrastruttura.


Aggiungi un commento