[Sicurezza] Servizio associato vulnerabilità

Caratterizzato come una grave vulnerabilità è stata scoperta il servizio BIND. Questa vulnerabilità riguarda le macchine in esecuzione su un sistema operativo GNU/Linux e permetterebbe gli aggressori per causare la saturazione della RAM del server.
Sono interessate le seguenti versioni di BIND:

  • 9.7.x
  • 9.8.0-> 9.8.5b1
  • 9.9.0-> 9.9.3b1
ISC, BIND sviluppatore, ha pubblicato un articolo sulla loro base di conoscenza spiegando la colpa, le sue conseguenze, come rilevare e correggere. Lo troverete al seguente indirizzo: https://kb.isc.org/article/AA-00871

Vi ricordiamo che si consiglia di aggiornare regolarmente le applicazioni e servizi, al fine di garantire la loro stabilità e sicurezza. Si consiglia inoltre la configurazione di protezione di tipo firewall, al fine di impedire l'accesso illecito al server.

Se avete una consegna condivisa o gestito info, sapere che i nostri team sono già osservate.
Il nostro supporto tecnico è a vostra disposizione per ogni ulteriore richiesta.


Aggiungi un commento