Reactie toevoegen

[Gematigde] fout op de beheerinterface Plesk Panel

Gekwalificeerde gematigde kwetsbaarheid is ontdekt betreffendehetbeheer Plesk Panel interface. De laatste is van invloed op computers op een GNU/Linux OS en de aanvallers in staat zou stellen om de controle van uw Plesk Panel interface.

Hieronder is de lijst van versies beïnvloed met links naar patches:
Bedrijf Parallels, Plesk Panel de ontwikkelaar, heeft publiceerde een artikel over haar kennisbasis te leggen de schuld, de gevolgen ervan, het vaststellen en corrigeren. U vindt het op het volgende adres: het http://kb.parallels.com/115942 om

Wij herinneren u eraan dat het is aanbevolen om regelmatig uw toepassingen en services, om ervoor te zorgen hun stabiliteit en veiligheid. We raden ook aan de uitvoering van type firewallbeveiliging, om te voorkomen dat illegale toegang tot de server.

Als u een gedeelde service hebt of beheerd, weet u dat onze teams hebben al voldaan.
Onze steun blijft tot uw beschikking voor verder verzoek.

Abonneer je op onze security nieuwsbrief