Reactie toevoegen

[Security] Service binden kwetsbaarheden

Gekenmerkt als een ernstige kwetsbaarheid werd ontdekt op de BIND-service. Dit beveiligingslek is van invloed op computers op een GNU/Linux OS en zou de aanvallers te veroorzaken verzadiging van het RAM van de server.
De volgende versies van BIND die erdoor worden beïnvloed:

  • 9.7.x
  • 9.8.0-> 9.8.5b1
  • 9.9.0-> 9.9.3b1
ISC, BIND ontwikkelaar, publiceerde een artikel op hun basis van kennis de schuld, de gevolgen ervan, uit te leggen hoe op te sporen en te corrigeren. U vindt het op het volgende adres: https://kb.isc.org/article/AA-00871

Wij herinneren u eraan dat het is aanbevolen om regelmatig uw toepassingen en services, met het oog op hun stabiliteit en veiligheid. Wij raden ook opzetten type firewallbeveiliging, om te voorkomen dat illegale toegang tot de server.

Als u een gedeelde levering of beheerde info, weten dat onze teams hebben al voldaan.
Onze technische ondersteuning is tot uw beschikking voor verder verzoek.