Reactie toevoegen

WordPress - een plugin MailPoet veiligheidsgebrek operationele



Begin juli een veiligheid fout is ontdekt in de WordPress plugin MailPoet, ook wel bekend als de wysija-nieuwsbrieven. Vanaf juli 23, 2014, de blog Sucuri op de hoogte dat deze fout benut en publiekelijk onthuld.

< br / >

Beveiligingslek kan een aanvaller uw WordPress site, of zelfs de server die als host fungeert het in gevaar brengen. Dit is de reden waarom het is beschreven als kritiek. Volgens informatie gemeld door de blog, deze plugin gebruik is wijdverspreid en de exploitatie van het beveiligingslek al zeer uitgebreide: verscheidene duizend websites gehackt in de nasleep van de verspreiding van de schuld.

< br / >

Als u gebruik maken van deze plugin, wij sterk nodigen u uit om bij te werken. Allemaal minder dan de versies lijkt te worden beïnvloed 2.6.9.