[Ernstige] fout op de servers met Linux OS

14 mei 2013, een exploit werd gepubliceerd over de servers met een Linux OS. Deze fout wordt beschouwd als zeer ernstig omdat het kan een gebruiker een overnemen van de rootaccount.

Details van de prestatie vindt u op het volgende adres: http://www.exploit-db.com/exploits/25444/

Worden beïnvloed door deze fout, het systeem met behulp van de kernels van versie 2.6.37 naar 3.8.8 Aandacht voor het specifieke geval van CentOS, bijvoorbeeld: de 2.6.32 kernel bevat alot van patches backportes dus zou kwetsbare ondanks alles.

Een artikel in onze knowledge base wordt uitgelegd het exploiteren, hoe om te controleren als u ondervindt en de correctie.
Vindt u op het volgende adres https://support.ikoula.com/index-1-2-199-2716-kernel-exploit-linux-PERF_EVENTS.html


Reactie toevoegen