Nieuwe Wordpress veiligheidsgebrek

Gisteren een veiligheidsgebrek type cross-site scripting kwetsbaarheid Wordpress is ontdekt, is het ten zeerste aanbevolen om te werken Wordpress om de meest snel.

Waarmee?

Goed benut zou de laatste een aanvaller een site met behulp van beoordelingen in gevaar brengen.

Hoe om te controleren als ik ben beïnvloed?

Alle websites die gebruik maken van een versie lager dan Wordpress 4.2.1 gaat.

Hoe te te bevestigen de?

u moet bijwerken van Wordpress. U kunt bijwerken Wordpress rechtstreeks vanuit de interface — updates en klik op "update nu".

Vindt u hier de pagina van recente wijzigingen die zijn aangebracht door de update in 4.2.1.

Als u een gedeelde voordeel hebben wij herinneren u eraan dat de Wordpress-updates moeten worden uitgevoerd door uw zorg.


Reactie toevoegen