Apache

Veiligheid Apache 2.2 & 2.4

, 14 juli 2014, verschillende veiligheid gebreken zijn gepubliceerd over de servers die gebruikmaken van Apache2. Deze fout is verschenen in een DSA (Debian Security Advisory).

-Wat is het toestaat?


Gebruik van Apache Libcloud binnen Cloud Ikoula

Inleiding tot het gebruik van apache libcloud binnen uw wolk ikoula.

Thats wat libcloud?

Apache Libcloud is een python bibliotheek open source onder de Apache 2.0 licentie. Het staat toe om te communiceren met een heleboel wolk dienstverlener, met behulp van een geünificeerde API.